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Q1. What is the product of the largest four digit number and the smallest three digit number?

A. 99,900 B. 99,000

C. 999,990 D. 999,900

Correct Ans: D

Q1. चार अकं� क� सबसे बड़ी सं�या और तीन अकं� क� सबसे छोट� सं�या का गुणनफल �या है?

A. 99,900 B. 99,000

C. 999,990 D. 999,900

Correct Ans: D

Q2. If 43 is subtracted from 53 and added to the square root of 144, we will get:

A. 61 B. 77

C. 21 D. 73

Correct Ans: D

Q2. य�द 43 को 53 से घटाया और 144 के वग�मलू के साथ जमा �कया जाए तो हम� �ा�त होगा:

A. 61 B. 77

C. 21 D. 73

Correct Ans: D

Q3. What is the value if the largest two digit prime number is subtracted from the smallest
three digit prime number?

A. 6 B. 7

C. 5 D. 4

Correct Ans: D

Q3. य�द दो अकं� के सबसे बड़ी अभा�य सं�या को तीन अकं� क� सबसे छोट� अभा�य सं�या से घटाया जाए तो �या मान �ा�त होगा?

A. 6 B. 7

C. 5 D. 4

Correct Ans: D

Q4.  can also be written as

A. 4 B. 9

C. 3 D. 2

Correct Ans: D

Q4.  को इस �कार भी �लखा जा सकता है:

A. 4 B. 9



C. 3 D. 2

Correct Ans: D

Q5. A store offered a 25% discount on a shirt costing Rs. 1500. Since Ram purchased clothing
worth Rs. 5000, he got a further discount of 1%. What was the final price that he paid for the
shirt?

A. 1113.75 B. 1110.75

C. 1125.75 D. 1075.75

Correct Ans: A

Q5. एक दकुान 1500 �पये क� एक कमीज पर 25% छूट दे रह� है। चूँ�क राम 5000 �पये के कपड़ ेखर�दे ह�, इस�लए उसे 1%
अ�त�र�त छूट भी �मलेगी। उसने उस कमीज के �लए �कतने अ�ंतम म�ूय का भगुतान �कया?

A. 1113.75 B. 1110.75

C. 1125.75 D. 1075.75

Correct Ans: A

Q6. Rajesh took a loan at 9% per annum simple interest and invested in a project where he
got a return of 13%. At the end of 5 years he made a profit of Rs 15,000. What was the
original amount that he had loaned?

A. 60,000 B. 75,000

C. 90,000 D. 80,000

Correct Ans: B

Q6. राजेश ने 9% ��त वष� साधारण �याज पर एक ऋण �लया और उसका एक प�रयेाजना म� �नवेश �कया जहां से उसे 13% का
��तलाभ �ा�त हुआ। 5 वष� समा�त होने पर, उसने 15,000 �पये का लाभ अिज�त �कया। वह मलू रकम �या है जो उसने ऋण के �प म�
ल� थी?

A. 60,000 B. 75,000

C. 90,000 D. 80,000

Correct Ans: B

Q7. Amongst a group of 700 students, 210 have opted for science, 150 have opted for arts,
while 340 have opted for commerce. If a student is randomly selected from this group, what is
the probability that this student would have opted for science?

A. 0.25 B. 0.48

C. 0.45 D. 0.30

Correct Ans: D

Q7. 700 छा�� के एक समहू म� से, 210 ने �व�ान चनुी, 150 ने आ��स चनुी, जब क� 340 ने कॉमस� चनुी। य�द इस समहू म� से
बेतरतीबी से एक छा� को चनुा जाए तो यह संभा�यता �कतनी है �क उस छा� ने �व�ान चनुी होगी?

A. 0.25 B. 0.48

C. 0.45 D. 0.30

Correct Ans: D

Q8. What is the probability that when a coin is tossed twice successively the outcome would
be one heads and one tails?

A. 1/4 B. 1/2



C. 2/3 D. 1

Correct Ans: B

Q8. जब एक �स�के को लगातार दो बार उछाला जाए तो यह संभा�यता �कतनी है �क प�रणाम एक �चत और एक पट होगा?

A. 1/4 B. 1/2

C. 2/3 D. 1

Correct Ans: B

Q9. A stationery shop is offering a set of stationery for Rs. 352, which is 12% discount of the
original sale price. What is the original sale price?

A. Rs. 400 B. Rs. 310

C. Rs. 375 D. Rs. 385

Correct Ans: A

Q9. एक लेखनसाम�ी दकुान लेखनसाम�ी का एक सेट 352 �पये म� �व�य कर रह� है जो मलू �व�य म�ूय पर 12% छूट के बाद का
म�ूय है। मलू �व�य म�ूय �या है?

A. 400 �पये B. 310 �पये

C. 375 �पये D. 385 �पये

Correct Ans: A

Q10. A trader deals in three types of products - apparels, cosmetics and stationery which are
in the ratio 2:4:5. If he sold a total of 110 items, how many cosmetics did he sell?

A. 20 B. 40

C. 50 D. 60

Correct Ans: B

Q10. एक � यापार� तीन �कार क� व� तओु ंका � यापार करता है – कपड़,े शृंगारसाम�ी और लेखनसाम�ी, िजनका अनपुात 2:4:5 है।
य�द वह कुल 110 व� तओु ंक� �ब�� करता है तो उसने कुल �कतनी शृंगारसाम�ी व� तओु ंक� �ब�� क�?

A. 20 B. 40

C. 50 D. 60

Correct Ans: B

Q11. Find the odd-one out in the following:

Desktop, Calculator, Abacus, Laptop

A. Abacus B. Calculator

C. Laptop D. Desktop

Correct Ans: A

Q11. �न�न �ल�खत म� से �वषम �ात कर�:

ड�ेकटॉप, कैलकुलेटर, एबेकस, लपैटॉप

A. एबेकस B. कैलकुलेटर

C. लपैटॉप D. ड�ेकटॉप

Correct Ans: A



Q12. Find the odd-one out in the following:

Letter, Envelope, Internet, Stamp

A. Envelope B. Stamp

C. Internet D. Letter

Correct Ans: C

Q12. �न�न �ल�खत म� से �वषम �ात कर�:

प�, �लफाफा, इंटरनेट, डाक�टकट

A. �लफाफा B. डाक�टकट

C. इंटरनेट D. प�

Correct Ans: C

Q13. Choose the correct option that best expresses a relationship SIMILAR to that expressed
in the original pair:

Chalk: Duster :: Pencil: ______?

A. Carbon B. Black

C. Note D. Eraser

Correct Ans: D

Q13. वह सव��े�ठ �वक�प च�ुनये जो मलू य�ुम म� अ�भ�य�त संबंध के सा��य संबंध क� सव��े�ठ अ�भ�यि�त करता है:

चाक : ड�टर :: प��सल : ______?

A. काब�न B. काल�

C. �लखना D. रबड़

Correct Ans: D

Q14. Choose the correct option that best expresses a relationship SIMILAR to that expressed
in the original pair:

Reliable: Dependable :: Careful: ______?

A. Cautious B. Remember

C. Silly D. Careless

Correct Ans: A

Q14. वह सव��े�ठ �वक�प च�ुनये जो मलू य�ुम म� अ�भ�य�त संबंध के सा��य संबंध क� सव��े�ठ अ�भ�यि�त करता है:

�व��सनीय : भरोसेमंद :: सावधान : ______?

A. चौकस B. याद र�खये

C. मखू� D. लापरवाह

Correct Ans: A

Q15. Find the missing term: 22.5, 20, 17.5, _, 12.5



A. 15.5 B. 15

C. 11.5 D. 10

Correct Ans: B

Q15. ल�ुत सं�या �ात क�िजए: 22.5, 20, 17.5, _, 12.5

A. 15.5 B. 15

C. 11.5 D. 10

Correct Ans: B

Q16. If the TOYS are called the PILLOWS, PILLOWS are called the BED SHEETS, BED SHEETS
are called the BEDS, BEDS are called the JUICES and JUICES are called the DRINKS, what does
kids play with?

A. TOYS B. BED SHEETS

C. PILLOWS D. BEDS

Correct Ans: C

Q16. य�द �खलौने को त�कया कहा जाए, त�कये को चादर कहा जाए, चादर को पलंग कहा जाए, पलंग को जसू कहा जाए और जसू को
पेय-पदाथ� कहा जाए तो ब�चे �कसके साथ खेल�गे?

A. �खलौना B. चादर

C. त�कया D. पलंग

Correct Ans: C

Q17. If the BIKERS are called the CYCLISTS, CYCLISTS are called the SHARKS, SHARKS are
called the DOGS, DOGS are called the CATS and CATS are called the THIEVES, who barks?

A. THIEVES B. CYCLISTS

C. CATS D. DOGS

Correct Ans: C

Q17. य�द बाइकर को साइक�ल�ट कहा जाए, साइक�ल�ट को शाक�  कहा जाए, शाक�  को कु�ता कहा जाए, कु�त ेको �ब�ल� कहा जाए और
�ब�ल� को चोर कहा जाए तो कौन भ�केगा?

A. चोर B. साइक�ल�टा

C. �ब�ल� D. कु�ता

Correct Ans: C

Q18. In a different coding system MAGNIFICENT is coded as 31749693540, how is INITIATE
coded as?

A. 94990105 B. 94909105

C. 94901905 D. 94919059

Correct Ans: B

Q18. य�द एक �भ�न कूट �णाल� म� MAGNIFICENT को 31749693540 के �प म� कूटब� �कया जाता है तो INITIATE को
कैसे कूटब� �कया जाएगा?

A. 94990105 B. 94909105

C. 94901905 D. 94919059



Correct Ans: B

Q19. In a different coding system ABSOLUTE is coded as NOFBYHGR, how is STABLE coded as?

A. FNGOYR B. FGNOYR

C. FGNYOR D. FGNROY

Correct Ans: B

Q19. य�द एक �भ�न कूट �णाल� म� ABSOLUTE को NOFBYHGR के �प म� कूटब� �कया जाता है तो STABLE को कैसे कूटब�
�कया जाएगा?

A. FNGOYR B. FGNOYR

C. FGNYOR D. FGNROY

Correct Ans: B

Q20. From the four answer choices, find the missing element in the question figure to
complete the series. 

A. B. 

C. D. 

Correct Ans: A

Q20. �ृंखला को परूा करने के �लए ��न आकृ�त म� ल�ुत आकृ�त को उ�तर के चार �वक�प� म� से �ात कर�।

A. B. 



C. D. 

Correct Ans: A

Q21. Which of the following computer technology helps you to easily insert, retrieve, and
manage data from databases with appropriate security measures?

A. Database Management Systems
(DBMS)

B. Firewall

C. Anti-virus software D. Pen-drives

Correct Ans: A

Q21. �न�न�ल�खत कौन सी कं�यटूर टे�नालजी उपय�ुत सरु�ा उपाय� के साथ डाटाबेस से डाटा को आसानी से वापस �ा�त, डालने और
संभालने म� आपक� मदद करती है?

A. डाटाबेस मनेैजम�ट �स�टम (DBMS) B. फायरवाल

C. एंट�-वायरस सॉ�टवेयर D. पेन-�ाइ�स

Correct Ans: A

Q22. Which of the following constraints help uniquely identify records in a table?

A. Primary key constraint B. Foreign key constraint

C. Check constraint D. Default constraint

Correct Ans: A

Q22. �न�न�ल�खत कौन सा �वक�प एक टेबल म� �रकॉ��स को अनठू� पहचान �दान करने म� मदद करता है?

A. �ाइमर� क� कं���ट B. फॉ�रन क� कं���ट

C. चेक कं���ट D. �डफॉ�ट कं���ट

Correct Ans: A

Q23. Which of the following is an input device?

A. Keyboard B. Printer

C. CD-ROM D. Monitor

Correct Ans: A

Q23. �न�न�ल�खत कौन सा �डवाइस इनपटु �डवाइस है?

A. क�-बोड� B. ��टंर

C. CD-ROM D. मॉनीटर

Correct Ans: A

Q24. Which of the following is NOT a computer peripheral?

A. Motherboard B. Scanner

C. LCD projector D. Pen drive



Correct Ans: A

Q24. �न�न�ल�खत कौन सा �वक�प कं�यटूर पेर�फरल नह�ं है?

A. मदरबोड� B. �कैनर

C. LCD �ोजे�टर D. पेन �ाइव

Correct Ans: A

Q25. ____________ is a temporary memory that loses information when the computer is
switched off.

A. Random Access Memory (RAM) B. Read Only Memory (ROM)

C. Flash memory D. Electrically Erasable Programmable Read Only Memory
(EEPROM)

Correct Ans: A

Q25. ____________ एक ट�पोरर� मेमोर� है जो कं�यटूर को बंद �कए जाने पर सचूना को गंवा देती है।

A. र�डम ए�सेीस मेमोर� (RAM) B. र�ड ओनल� मेमोर� (ROM)

C. �लशै मेमोर� D. इले���कल� ईरेजेबल �ो�ामेबल र�ड ओनल� मेमोर� (EEPROM)

Correct Ans: A

Q26. Bluetooth is a widely used technology for:

A. Wireless Personal Area Network
(WPAN)

B. Local Area Network (LAN)

C. Metropolitan Area Network (MAN) D. Wide Area Network (WAN)

Correct Ans: A

Q26. �लटूूथ इसके �लए �यापक �प से इ�तमेाल होने वाल� टे�नालजी है:

A. वायरलेस पस�नल ए�रया नेटवक�  (WPAN) B. लोकल ए�रया नेटवक�  (LAN)

C. मे�ोपो�लटन ए�रया नेटवक�  (MAN) D. वाइड ए�रया नेटवक�  (WAN)

Correct Ans: A

Q27. A variable in programming is a:

A. named piece of memory for storing
data

B. procedure that performs some operation

C. Classification of data D. template that defines states and behaviors for creating
objects

Correct Ans: A

Q27. �ो�ा�मगं म� एक वेर�एबल �या है:

A. डाटा �टोर करने के �लए मेमोर� का नामां�कत
पीस

B. वह �ोसीजर जो कुछ काय� करता है

C. डाटा का �लासी�फकेशन D. वह टै��लेट जो ऑ�जे�ट क� रचना करने के �लए अव�थाल और �यवहार को
प�रभा�षत करता है

Correct Ans: A



Q28. An object in an object oriented programming is:

A. An instance of a class B. A template that defines a collection of fields and methods

C. A built-in data type D. An array that holds a collection of similar types

Correct Ans: A

Q28. एक ऑ�जे�ट ओ�रऐं�टड �ो�ा�मगं म� ऑ�जे�ट है:

A. एक �ला स का ��टांत B. एक टै��लेट जो फ���स और मेथ�स के कले�शन को प�रभा�षत करता है

C. एक �ब�ट-इन डाटा टाइप D. एक एरे जो सा��य टाइ�स के कले�शन को धारण करता है

Correct Ans: A

Q29. Protocol used for forwarding e-mail messages is:

A. Simple Mail Transfer Protocol (SMTP) B. Post Office Protocol (POP)

C. Internet Message Access Protocol
(IMAP)

D. Secure Socket Layer (SSL) Protocol

Correct Ans: A

Q29. ईमेल मसेैज को फॉरवड� करने के �लए इ�तमेाल होने वाला �ोटोकॉल है:

A. �स�पल मेल �ांसफर �ोटोकॉल (SMTP) B. पो�ट ऑ�फस �ोटोकॉल (POP)

C. इंटरनेट मसेैज ए�सेस �ोटोकॉल (IMAP) D. �स�योर सॉकेट लेयर (SSL) �ोटोकॉल

Correct Ans: A

Q30. _________ is the electronic equivalent of ordinary signatures that provides authenticity
of the electronic data.

A. Digital signature B. Access control

C. Encipherment D. Plaintext

Correct Ans: A

Q30. _________ साधारण �स�नेचर का इले��ा�नक समत�ुय है जो इले��ा�नक डाटा क� �ामा�णकता महैुया कराता है।

A. �डिजटल �स� नेचर B. ए� सेस कं�ोल

C. ए� साइफरम�ट D. � लेनटे� � ट

Correct Ans: A

Q31. Which one of the following is an installer package file format that is used for installation
and uninstallation of programs in Windows operating systems?

A. MSI B. EXE

C. DMG D. IMG

Correct Ans: A

Q31. �न�न�ल�खत कौन सा वह इं�टॉलर पकेैज फाइल फॉम�ट है जो �वडंोज ऑपरे�टगं �स�टम म� �ो�ाम� क� इं�टॉलेशन और
अनइं्�टॉलेशन के �लए इ�त ेमाल �कया जाता है?

A. MSI B. EXE

C. DMG D. IMG

Correct Ans: A



Q32. Which of the following software installation type requires a user intervention to make
choices and preferences?

A. Attended installation B. Unattended installation

C. Automatic installation D. Silent installation

Correct Ans: A

Q32. �न�न�ल�खत �कस �कार के सॉ�टवेयर इं�टॉलेशन म� �व�भ�न �वक�पं एवं पसंद चनुने के �लए, यज़ूर के ह�त�ेप क� ज�रत है?

A. अट��डड इं�टॉलेशन B. अन-अट��डड इं� टॉलेशन

C. ऑटोम�ैटक इं�टॉलेशन D. साइल�ट इं�टॉलेशन

Correct Ans: A

Q33. When you are connected to the Internet, several advertisements keep popping up even
without clicking on them. This is an example of _________ attack.

A. Adware B. Spam

C. Phishing D. Pharming

Correct Ans: A

Q33. जब इंटरनेट से कनेि�टड होत ेह� तब अनेक �व�ापन उन पर ि�लक �कए �बना अचानक नजर आत ेरहत ेह�। यह _________
अटैक का एक उदाहरण है।

A. एडवेयर B. �पॅम

C. �फ�शगं D. फा�म�ग

Correct Ans: A

Q34. Which one of the following is NOT a function of antivirus?

A. Detect and remove malicious code B. Protect all entry points to the computer

C. Regularly updates against new
attacks

D. Perform compression and decompression of files

Correct Ans: D

Q34. �न�न�ल�खत कौन सा �वक�प एंट�-वायरस का काय� नह�ं है?

A. द�ुट कोड का पता लगाना और हटाना B. कं�यटूर के सभी एं�� पॉइंटस क� र�ा करना

C. नए अटैक� के �खलाफ �नय�मत �प से अ�यतन
करना

D. फाइल� का क��ेशन और �डक��ेशन करना

Correct Ans: D

Q35. An equivalent representation for the Boolean expression A' + 1 is

A. A B. A'

C. 1 D. 0

Correct Ans: C

Q35. ब�ुलयन ए�स�ेशन A' + 1 का एक समत�ुय ्�न�पण है:

A. A B. A'

C. 1 D. 0



Correct Ans: C

Q36. What is the result of the Boolean expression PQ + PQR + PQRS + PQRST?

A. PQ B. PQ + RS + T

C. P + Q + R + S + T D. PQRST

Correct Ans: A

Q36. ब�ुलयन ए�स�ेशन PQ + PQR + PQRS + PQRST का प�रणाम �या है?

A. PQ B. PQ + RS + T

C. P + Q + R + S + T D. PQRST

Correct Ans: A

Q37. Complete the sentence with the correct option.
Firewall on a computer _____________.

A. Reduces over heating of the computer B. Prevents unauthorized access to the computer

C. Allows more devices to share the
same Internet connection

D. Enables to utilize maximum Internet bandwidth

Correct Ans: B

Q37. सह� �वक�प के साथ वा�य ्को परूा कर�।
एक कं�यटूर पर फायरवाल _____________.

A. कं�यटूर क� ओवर ह��टगं को कम करती है B. कं�यटूर को अ�ा�धकृत �प से ए�सेस �कए जाने क� रोकथाम करती है

C. अ�धक �डवाइ�सस के �लए एक ह� इंटरनेट
कने�शन को शयेर करना संभव बनाती है

D. अ�धकतम इंटरनेट ब�ड�व�थ को इ�तमेाल करने म� समथ� बनाती है

Correct Ans: B

Q38. For more protection against unauthorized access to a computer, you can use:

A. Only one software firewall B. Two or more software firewalls

C. Only one hardware firewall D. A combination of one software firewall and a hardware
firewall

Correct Ans: D

Q38. एक कं�यटूर को अ�ा�धकृत �प से ए�सेस �कए जाने के �खलाफ अ�धक सरु�ा के �लए, आप इ�तमेाल कर सकत ेह�:

A. केवल एक सॉ�टवेयर फायरवाल B. दो या दो से अ�धक सॉ�टवेयर फायरवा�स

C. केवल एक हाड�वेयर फायरवाल D. एक सॉ�टवेयर फायरवाल और एक हाड�वेयर फायरवाल का कॉ�बीनेशन

Correct Ans: D

Q39. A help desk in an IT organization:

A. Does employee management B. Answers technical questions of its customers

C. Does finance management D. Administers system software

Correct Ans: B

Q39. एक IT कंपनी म� एक हे�प ड�ेक्:

A. कम�चार� �बंधन करता है B. अपने �ाहक� के तकनीक� सवाल� का जवाब देता है



C. �व�त �बंधन करता है D. �स�टम सॉ�टवेयर का �शासन करता है

Correct Ans: B

Q40. ____________ helps IT customer support agents to receive and respond to service
requests.

A. Webware B. System software

C. Help desk software D. Anti-malware software

Correct Ans: C

Q40. ____________ स�व�स �र�वे��स को �ा�त करने और उनका ��य�ुतर देने म� IT क�टमर सपोट� एज�ट� क� सहायता करता
है।

A. वेबवेयर B. �स�टम सॉ�टवेयर

C. हे�प ड�ेक सॉ�टवेयर D. एंट�-मालवेयर सॉ�टवेयर

Correct Ans: C

Q41. What file system does Windows NT or Windows Server operating systems use?

A. New Technology File System (NTFS) B. File Allocation Table (FAT)

C. File Allocation Table 32(FAT32) D. Tape file system

Correct Ans: A

Q41. �वडंोज NT या �वडंोज सव�र ऑपरे�टगं �स�टम कौन सा फाइल �स�टम इ�तमेाल करत ेह�?

A. �य ूटे�नोलॉजी फाइल �स�टम (NTFS) B. फाइल एलोकेशन टेबल (FAT)

C. फाइल एलोकेशन टेबल 32(FAT32) D. टेप फाइल �स�टम

Correct Ans: A

Q42. What do you mean by starvation in operating system?

A. When a thread is waiting indefinitely
for some resource, but other threads are
using it.

B. When a thread wants permission.

C. When only one thread is allowed to
use the resource.

D. None of the above.

Correct Ans: A

Q42. ऑपरे�टगं �स�टम म� �टाव�शन का �या अथ� है?

A. जब एक �ेड �कसी �रसोस� के �लए अ�नि�चत
काल तक इंतजार कर रहा है, ले�कन दसूरे �े�स उसे
इ�तमेाल कर रहे ह�।

B. जब एक �ेड अनमु�त चाहता है।

C. जब केवल एक �ेड को �रसोस� इ�तमेाल करने क�
अनमु�त है।

D. उपयु��तक म� से कोई नह�ं

Correct Ans: A

Q43. Which of the following tool is used to complete online transactions or mobile banking to
combat cyber fraud?

A. One-time Password (OTP) B. Automated Teller Machine (ATM)



C. SMS alerts D. Core Banking Solution (CBS)

Correct Ans: A

Q43. साइबर धोखेबाजी का मकुाबला करने के �लए, ऑनलाइन �ांजे�शन या मोबाइल ब��कंग को परूा करने के �लए �न�न�ल�खत कौन
सा टूल इ�तमेाल �कया जाता है?

A. वन टाइम पासवड� (OTP) B. ऑटोम�ैटड टैलर मशीन (ATM)

C. SMS अल��स D. कोर ब��कंग स�यशुन (CBS)

Correct Ans: A

Q44. Choose the correct procedure to add the CONFIDENTIAL watermark to your Word 2010
document.

A. Click Page Layout, in the Page
Background group, select Watermark
and select CONFIDENTIAL from the
gallery.

B. Click Page Layout, in the Page Background group, select
CONFIDENTIAL.

C. Click Page Layout, in the Page
Background group, select Page Color and
select CONFIDENTIAL from the gallery.

D. Click Insert, in the Page Background group, select Add
Watermark and select CONFIDENTIAL from the gallery

Correct Ans: A

Q44. अपने वड� 2010 डॉ�यमु�ट म� CONFIDENTIAL का वाटरमाक�  डालने के �लए सह� प��त को च�ुनये।

A. Page Background �ुप म�, Page Layout
पर ि�लक क�िजये, Watermark को सेले�ट
क�िजये और गैलर� से CONFIDENTIAL को सेले�ट
क�िजये।

B. Page Background �ुप म�, Page Layout पर ि�लक क�िजये,
CONFIDENTIAL को सेले�ट क�िजये।

C. Page Background �ुप म�, Page Layout
पर ि�लक क�िजये, Page Color को सेले�ट।
क�िजये और गैलर� से CONFIDENTIAL को सेले�ट
क�िजये।

D. Page Background �ुप म�, Insert पर ि�लक क�िजये, Add
Watermark को सेले�टे क�िजये और गैलर� से CONFIDENTIAL को सेले�ट
क�िजये।

Correct Ans: A

Q45. You want to create an envelope for a letter. What is the procedure to create envelopes in
Word 2010?

A. Click Mailings -> Envelopes B. Click Mailings -> Select Recipients -> Envelopes

C. Click File -> Advanced -> General ->
Envelopes

D. Click File -> Envelopes

Correct Ans: A

Q45. आप एक प� के �लए �लफ़ाफ़ा बनाना चाहत ेह�। वड� 2010 म� �लफ़ाफ़ा बनाने क� प��त �या है?

A. Mailings -> Envelopes पर ि�लक क�िजये B. Mailings पर ि�लक क�िजये -> Recipients सेले�ट क�िजये ->
Envelopes

C. File -> Advanced -> General ->
Envelopes पर ि�लक क�िजए

D. File -> Envelopes पर ि�लक क�िजए

Correct Ans: A

Q46. While saving a Word2010 document, what is the default file extension?



A. .ppt B. .xlsx

C. .txt D. .docx

Correct Ans: D

Q46. MS Word 2010 डा�यमु�ट को सेव करत ेसमय, �डफा�ट फाइल ए�सट�शन �या है?

A. .ppt B. .xlsx

C. .txt D. .docx

Correct Ans: D

Q47. You need to share the electronic copy of a legal agreement with your business partner.
Before sharing the document with the partner, you need to remove all personal information
such as author's name and cropped out image data. How can you achieve the requirement in
MS Word 2010?

A. By using the Document Inspector
feature

B. By using the Protect Document feature

C. By encrypting the document D. By using the Check Accessibility feature

Correct Ans: A

Q47. आपको अपने कारोबार� पाट�नर के साथ काननूी करारनामे क� एक एले��ॉ�नक कॉपी शयेर करने क� ज�रत है। पाट�नर के साथ
डॉ�यमु�ट को शयेर करने से पहले, आपको सार� �नजी सचूना हटानी है, जसेै लेखक का नाम और �ॉप �कया गया इमेज डाटा। MS Word
2010 म� आप अपनी इस ज�रत को कैसे परूा कर सकत ेह� ?

A. Document Inspector फ�चर को इ�तमेाल
करके

B. Protect Document फ�चर को इ�तमेाल करके

C. डॉ�यमु�ट का एन�यप�टगं करके D. Check Accessibility फ�चर को इ�तमेाल करके

Correct Ans: A

Q48. You want to highlight numbers between 11 and 30 in a range of cells in yellow color.
Which of the following commands in MS Excel 2010 helps you to visually highlight important
values in your worksheets?

A. Conditional Formatting command B. Sort command

C. Filter command D. Format command

Correct Ans: A

Q48. आप से�स म� एक र�ज म� 11 और 30 के बीच के नंबर� को पीले रंग म� हाइलाइट करना चाहत ेह�। MS Excel 2010 म�
�न�न�ल�खत कौनसी कमांड आपक� वक� शीट म� मह�वपणू� व�ैयजू को देखने के �लए हाइलाइट करने म� आपक� मदद करेगी?

A. Conditional Formatting कमांड B. Sort कमांड

C. Filter कमांड D. Format कमांड

Correct Ans: A

Q49. You have a long text in a cell and you want the text to appear in multiple lines. How can
you achieve this in MS Excel 2010?

A. Select the text, click View -> Page
Break Preview

B. Select the text, click Page Layout -> Breaks

C. Select the text, click Home, in the
Alignment group, choose Wrap Text

D. None of the above

Correct Ans: C



Q49. आपके पास एक सेल म� लंबा टे��ट है और आप चाहत ेह� �क यह टे��ट कई लाइन� म� �दखाई दे। आप MS Excel 2010 म� यह
कैसे कर सकत ेह� ?

A. टे��ट को सेले�ट क�िजये, View -> Page
Break Preview पर ि�लक क�िजए

B. टे��ट को सेले�ट क�िजये, Page Layout -> Breaks पर ि�लक क�िजए

C. टे��ट को सेले�ट क�िजये, Alignment �ुप म�
Home पर ि�लक क�िजए, Wrap Text को सेले�ट
क�िजए

D. उपयु��त म� से कोई नह�ं

Correct Ans: C

Q50. How will you paint the inside of a row in an MS Excel worksheet with a specified color?

A. By using the Fill Color command B. By using the Borders command

C. By using the Font Color command D. By using the Alignment commands

Correct Ans: A

Q50. आप MS Excel वक� शीट म� एक कतार के अदंर एक खास रंग कैसे भर�गे?

A. Fill Color कमांड इ�तमेाल करके B. Borders कमांड इ�तमेाल करके

C. Font Color कमांड इ�तमेाल करके D. Alignment कमांड इ�तमेाल करके

Correct Ans: A

Q51. You want to change the font face/theme of the text in an Excel 2010 worksheet cell.
Which of the following command would you use?

A. Font command on the Home tab B. Font size command on the Home tab

C. Font color command on the Home tab D. Alignment commands

Correct Ans: A

Q51. आप Excel 2010 वक� शीट क� एक सेल म� टे��ट क� फो�ट फेस/थीम को बदलना चाहत ेह�। आप �न�न�ल�खत कौनसी कमांड
इ�तमेाल कर�गे?

A. Home टैब पर Font कमांड B. Home टैब पर Font size कमांड

C. Home टैब पर Font color कमांड D. Alignment कमांड

Correct Ans: A

Q52. Which of the following views help you to view your presentation with speaker notes on
your laptop while your audience views the presentation without the notes on a projector?

A. Presenter View B. Slider Sorter View

C. Reading View D. Outline View

Correct Ans: A

Q52. �न�न�ल�खत कौन सा �य ूआपके लपैटॉप पर �पीकर नो�स के साथ अपनी �ेज�टेशन को देखने म� आपक� मदद करता है, जब�क
उसी दौरान आपके दश�कगण एक �ोजे�� पर उसी �ेज�टेशन को नो�स के �बना देखत ेह�?

A. Presenter �यू B. Slider Sorter �यू

C. Reading �यू D. Outline �यू

Correct Ans: A



Q53. In PowerPoint presentations, F7 key is used to/for:

A. Grammar check B. Start slide show view

C. Spelling check D. None of the above

Correct Ans: C

Q53. पावर�वाइंट �ेज�टेशन म�, F7 बटन �कस�लए इ�तमेाल �कया जाता है:

A. �ामर क� जांच B. �लाइड शो �य ूश�ु करना

C. �पे�लगं क� जांच D. उपयु��त म� से कोई नह�ं

Correct Ans: C

Q54. One of the largest fulfillment centers operated by Amazon in India is located in which
city?

A. Chandigarh B. Sonipat

C. Gurugram D. Bengaluru

Correct Ans: B

Q54. भारत म� अमेज़न �वारा संचा�लत एक सबसे बड़ी फुल�फलम�ट क� � �कस शहर म� ि�थत है?

A. चंडीगढ़ B. सोनीपत

C. �ु��ाम D. ब�गल�ू

Correct Ans: B

Q55. The National Institute of Solar Energy is located in which city?

A. Jaipur B. Coimbatore

C. Gurugram D. Dehradun

Correct Ans: C

Q55. रा���य सौर ऊजा� सं�थान �कस शहर म� ि�थत है?

A. जयपरु B. कोयमबतरू

C. गु��ाम D. देहरादनू

Correct Ans: C

Q56. Which Indian wrestler won a bronze medal in the 2016 Rio Olympic women's freestyle
wrestling?

A. Kavita Chahal B. Sakshi Malik

C. Babita Kumari D. Vinesh Phogat

Correct Ans: B

Q56. �कस भारतीय कु�तीबाज ने 2016 �रयो ओलि�पक म�हला ���टाइल कु�ती म� कां�यं पदक जीता था?

A. क�वता चहल B. सा�ी म�लक

C. ब�बता कुमार� D. �वनेश फोगाट

Correct Ans: B



Q57. Who is the present Governor of Haryana?

A. Shri. Kaptan Singh Solanki B. Shri. Jagannath Pahadia

C. Shri. Om Prakash Verma D. Manohar Lal Khattar

Correct Ans: A

Q57. ह�रयाणा रा�य के वत�मान रा�यपाल कौन है?

A. �ी क�तान �सहं सोलंक� B. �ी जग�नाथ पहा�ड़ या

C. �ी ओम �काश वमा� D. मनोहर लाल ख�र

Correct Ans: A

Q58. How many other State boundaries does the State of Haryana border with?

A. 6 B. 7

C. 5 D. 4

Correct Ans: C

Q58. ह�रयाणा रा�य क� सीमाएं �कतने अ�य रा�य� क� सीमाओ ंसे �मलती ह�?

A. 6 B. 7

C. 5 D. 4

Correct Ans: C

Q59. What is the full form of STPI?

A. Southern Technology Park of India B. State's Technology Park of India

C. Software Technology Parks of India D. Software Technology Plants of India

Correct Ans: C

Q59. STPI का परूा �प �या है?

A. Southern Technology Park of India B. State's Technology Park of India

C. Software Technology Parks of India D. Software Technology Plants of India

Correct Ans: C

Q60. What is the expansion of CII - a premier industry association in India?

A. Conglomeration of Indian Industries B. Conference of Indian Industries

C. Confederation of Indian Industry D. Classification of Indian Industry

Correct Ans: C

Q60. भारत के �ी�मयर औ�यो�गक एसो�सएशन CII का परूा नाम �या है?

A. Conglomeration of Indian Industries B. Conference of Indian Industries

C. Confederation of Indian Industry D. Classification of Indian Industry

Correct Ans: C

Q61. Where is the Headquarters of the National Power Training Institute (NPTI)?

A. New Delhi B. Faridabad

C. Chandigarh D. Gurgaon (Gurugram)



Correct Ans: B

Q61. रा���य �व�यतु ��श�ण सं�थान (NPTI) का म�ुयालय कहां है?

A. नई �द�ल� B. फर�दाबाद

C. चंडीगढ़ D. गुड़गांव (गु��ाम)

Correct Ans: B

Q62. What does LAN stand for in networking?

A. Local Area Network B. Last Area Network

C. Long Area Network D. Line area Network

Correct Ans: A

Q62. नेटव�क� ग म� LAN का �या मतलब है?

A. Local Area Network B. Last Area Network

C. Long Area Network D. Line area Network

Correct Ans: A

Q63. Haryana State is located in which part of India?

A. South-West B. North-West

C. North-East D. South-East

Correct Ans: B

Q63. ह�रयाणा रा�य भारत के �कस �ह�से म� ि�थत है?

A. द��ण-पि�चम B. उ�तर-पि�चम

C. उ�तर-पवू� D. द��ण-पवू�

Correct Ans: B

Q64. Who is the first Indian woman from Haryana to climb Mt. Everest from both China and
Nepal side, in 2017 and 2013 respectively?

A. Anita Kundu B. Bachendri Pal

C. Prelata Agarwal D. Malwath Purna

Correct Ans: A

Q64. ह�रयाणा से वह पहल� भारतीय म�हला कौन है िजसने 2017 और 2013 म� �मश: चीन और नेपाल क� ओर से एवरे�ट पव�त क�
चढ़ाई क� है?

A. अ�नता कंुडू B. बचे��� पाल

C. �ेलता अ�वाल D. मलवथ पणूा�

Correct Ans: A

Q65. In which Haryana district is the Bhagat Phool Singh Mahila Vishwavidyalaya located?

A. Ambala B. Sonipat

C. Sirsa D. Rohtak

Correct Ans: B



Q65. ह�रयाणा के �कस िजले म� भगत फूल �सहं म�हला �व�व�व�यालय ि�थत है?

A. अबंाला B. सोनीपत

C. �सरसा D. रोहतक

Correct Ans: B

Q66. Which District is considered to be the smallest in Haryana state, area-wise?

A. Panchkula B. Fatehabad

C. Jhajjar D. Kurukshetra

Correct Ans: A

Q66. ह�रयाणा रा�य म� �कस िजले को �े�फल के �हसाब से सबसे छोटा माना जाता है?

A. पंचकुला B. फतहेाबाद

C. झ�जर D. कु��े�

Correct Ans: A

Q67. The battle between Babur's army and ___________ was known as the first Battle of
Panipat.

A. Akbar's Empire B. Lodi Empire

C. Mohd. Ghazni's Empire D. Aurangzeb's Empire

Correct Ans: B

Q67. बाबर क� सेना और ___________ के बीच लड़ाई पानीपत का पहला य�ु कहलाता है।

A. अकबर सा�ा�य B. लोद� सा�ा�य

C. मोह�मद गजनी सा�ा� य D. औरंगजेब सा�ा�य

Correct Ans: B

Q68. The tomb of Ibrahim Lodi is located in which city?

A. Panchkula B. Faridabad

C. Panipat D. Rewari

Correct Ans: C

Q68. इ�ा�हम लोद� क� मकबरा कौन से शहर म� ि�थत है?

A. पंचकुला B. फर�दाबाद

C. पानीपत D. रेवाड़ी

Correct Ans: C

Q69. Which place is known as the birth-place of Sant Surdas?

A. Yamunanagar B. Samalkha in Panipat

C. Sihi in Faridabad D. Ambala

Correct Ans: C

Q69. कौनसी जगह संत सरूदास के ज�म�थान के �प म� जानी जाती है?



A. यमनुानगर B. पानीपत म� समालखां

C. फर�दाबाद म� �सह� D. अबंाला

Correct Ans: C

Q70. The tractor unit of which Company in Haryana was closed down by the Government?

A. HMT B. Bajaj Auto

C. Mahindra and Mahindra D. Eicher Motors

Correct Ans: A

Q70. ह�रयाणा म� �कस कंपनी के �ै�टर कारखाने को सरकार �वारा बंद कर �दया गया था?

A. HMT B. बजाज ऑटो

C. म�ह��ा एंड म�ह��ा D. आइशर मोटस�

Correct Ans: A

Q71. The Haryana Govt. is planning to upgrade Shri Krishna Government Ayurvedic College to
the status of an Ayush University. Where is it presently located?

A. Kurukshetra B. Gurugram

C. Panchkula D. Sonipat

Correct Ans: A

Q71. ह�रयाणा सरकार �ी कृ�ण सरकार� आयवु��दक कालेज का उ�नयन करके उसे एक आयषु �व�व�व�यालय का �तबा �दान करने क�
योजना बना रह� है।
वत�मान म� यह कॉलेज कहां ि�थत है?

A. कु��े� B. गु��ाम

C. पंचकुला D. सोनीपत

Correct Ans: A

Q72. The Late Dr. Kalpana Chawla, an Indian-American scientist and NASA astronaut, was
born in which city of Haryana?

A. Yamunanagar B. Palwal

C. Karnal D. Chandigarh

Correct Ans: C

Q72. �वग�य डॉ. क�पना चावला, भारतीय-अमर�क� व�ैा�नक और NASA के अतं�र�-या�ी का ज�म ह�रयाणा के �कस शहर म� हुआ
था?

A. यमनुानगर B. पलवल

C. करनाल D. चंड़ीगढ़

Correct Ans: C

Q73. 4 of the 5 boxers who represented India at the 2008 Summer Olympics were from this
District in Haryana. Name the District.

A. Hisar B. Bhiwani

C. Panchkula D. Panipat



Correct Ans: B

Q73. 2008 के �ी�मकाल�न ओलि�पक म� भारत को ��त�न�ध�व करने वाले 5 म� से 4 म�ुकेबाज ह�रयाणा के िज़ले से थे। उस िज़ले
का नाम बताइये।

A. �हसार B. �भवानी

C. पंचकुला D. पानीपत

Correct Ans: B

Q74. The Delhi to Gurugram Expressway is part of which National Highway?

A. NH-8 B. NH-47

C. NH-70 D. NH-80

Correct Ans: A

Q74. �द�ल� से गु��ाम ए�स�ेस-वे �कस रा���य महामाग� का �ह�सा है?

A. NH-8 B. NH-47

C. NH-70 D. NH-80

Correct Ans: A

Q75. Who is/are said to have built the Jayanti Devi temple in Jind?

A. Ashoka B. Samudragupta

C. Kanishka D. Pandavas

Correct Ans: D

Q75. �कवदं�तय� के अनसुार, जींद म� जयंती देवी मं�दर का �नमा�ण �कसने �कया/करवाया था?

A. अशोक B. सम�ुगु�त

C. क�न�क D. पांडव�

Correct Ans: D

Q76. Which Muslim ruler founded the city of Hisar in 1354 AD?

A. Firozshah Tughlaq B. Ibrahim Lodi

C. Jahangir D. Babur

Correct Ans: A

Q76. सन 1354 म� �कस मसुलमान शासक ने �हसार शहर क� �थापना क� थी?

A. �फरोजशाह तगुलक B. इ�ा�हम लोद�

C. जहांगीर D. बाबर

Correct Ans: A

Q77. Gurgaon (Gurugram) is the headquarters of one of India’s leading Online travel portal
companies. Name the Company.

A. Travel Guru B. Trip Advisor

C. MakeMyTrip D. Cleartrip



Correct Ans: C

Q77. गुड़गांव (गु��ाम) म� भारत क� एक �मखु ऑनलाइन �ेवल पोट�ल कंप�नय� म� से एक का म�ुया लय ि�थत है। उस कंपनी का नाम
बताय�।

A. �ेवल गु� B. ��प एडवाइजर

C. मेकमाई��प D. �ल�यर��प

Correct Ans: C

Q78. The film 'Dangal' featured Aamir Khan, who played the role of __________?

A. Jai Singh Phogat B. Virendra Singh

C. Mahavir Singh Phogat D. Pramod Kadam

Correct Ans: C

Q78. 'दंगल' �फ�म म� अमीर खान ने __________ का �करदार �नभाया था?

A. जय �सहं फोगाट B. वीरे�� �सहं

C. महावीर �सहं फोगाट D. �मोद कदम

Correct Ans: C

Q79. What is the full-form of IBM – the multi-national technology Company?

A. Indian Business Management B. International Business Machines

C. International Business Magnates D. Indian Business Marketing

Correct Ans: B

Q79. बहुरा���य �ौ�यो�गक� कंपनी - IBM का परूा नाम �या है?

A. Indian Business Management B. International Business Machines

C. International Business Magnates D. Indian Business Marketing

Correct Ans: B

Q80. What is the full-form of HTTP?

A. HyperTest Transport Protocol B. HyperTent Transfer Protocol

C. HyperText Transfer Protocol D. HyperText Transmission Protocol

Correct Ans: C

Q80. HTTP का पणू� �प �या है?

A. HyperTest Transport Protocol B. HyperTent Transfer Protocol

C. HyperText Transfer Protocol D. HyperText Transmission Protocol

Correct Ans: C

Q81. The Unique Identification Authority of India (UIDAI) that manages Aadhaar Card, has its
data center in which city in Haryana?

A. Gurgaoan (Gurugram) B. Faridabad

C. New Delhi D. Manesar

Correct Ans: D



Q81. आधार काड� का �बंधन करने वाले यनूीक आइड�ट��फकेशन ऑथो�रट� ऑफ इं�डया (UIDAI) का डाटा से�टर ह�रयाणा के �कस
शहर म� ि�थत है?

A. गुड़गांव (गु��ाम) B. फर�दाबाद

C. नई �द�ल� D. मानेसर

Correct Ans: D

Q82. The Government of Haryana officially notified on 16th November 2016 as its 22nd

District?

A. Rohtak B. panchkula

C. Charkhi Dadri D. Gurugram

Correct Ans: C

Q82. 16 नवंबर 2016 को ह�रयाणा सरकार ने आ�धका�रक तौर पर �कस िज़ ले को अपना 22 व� िजला अ�धस�ूचत �कया था?

A. रोहतक B. पंचकुला

C. चरखी दादर� D. गु��ाम

Correct Ans: C

Q83. Name the award given for excellence in Urdu Literature in Haryana?

A. The Munshi Gumani Lal Award B. Sabir Dutt Award

C. Kanwar Mohinder Singh Bedi Award D. Virender Sehwag Award

Correct Ans: A

Q83. ह�रयाणा म� उदू� सा�ह�य म� उ�कृ�टता हेत ु�दए जाने वाले परु�कार का नाम बताएं।

A. मुंशी गुमानी लाल परु�कार B. सबीर द�त परु�कार

C. कंवर मो�ह�� �सहं बेद� परु�कार D. वीरे�� सहवाग परु�कार

Correct Ans: A

Q84. Where would you find Badkhal Lake in Haryana?

A. Near Manesar B. Near Faridabad

C. Near Rohtak D. Near Surajkund

Correct Ans: B

Q84. ह�रयाणा म� बड़कल झील कहां है?

A. मानेसर के पास B. फर�दाबाद के पास

C. रोहतक के पास D. सरूजकंुड के पास

Correct Ans: B

Q85. What is Chandimandir Cantonment in Panchkula City famous for?

A. Headquarters of Indian Army’s
Northern Command

B. Headquarters of Indian Army’s Western Command

C. Headquarters of Indian Airforce’s
Western Command

D. Headquarters of Indian Airforce’s Northern Command



Correct Ans: B

Q85. पंचकुला शहर म� चंडी मं�दर छावनी का नाम �कस�लए ��स� है?

A. भारतीय थल सेना क� नदन� कमांड का म�ुयालय B. भारतीय थल सेना क� वे�टन� कमांड का म�ुयालय

C. भारतीय वाय ुसेना क� वे�टन� कमांड का म�ुयालय D. भारतीय वाय ुसेना क� नदन� कमांड का म�ुयालय

Correct Ans: B

Q86. Morni Hills is located in which District in Haryana?

A. Panchkula B. Sirsa

C. Ambala D. Karnal

Correct Ans: A

Q86. ह�रयाणा के �कस िजले म� मोरनी पहा�ड़यां ि�थत ह�?

A. पंचकुला B. �सरसा

C. अबंाला D. करनाल

Correct Ans: A

Q87. How many Districts were there, when Haryana State was first formed?

A. 5 B. 6

C. 7 D. 8

Correct Ans: C

Q87. जब ह�रयाणा रा�य का पहल� बार गठन हुआ था तब उसम� �कतने िज़ ले थे?

A. 5 B. 6

C. 7 D. 8

Correct Ans: C

Q88. Who is the newly elected Chief Minister of Uttarakhand?

A. Harish Rawat B. Ritu Khanduri Bhushan

C. Saurabh Bahuguna D. Trivendra Singh Rawat

Correct Ans: D

Q88. उ�तराखंड का नव�नवा��चत म�ुय मं�� कौन है?

A. हर�श रावत B. र�त ूखंडूर� भषूण

C. सौरभ बहुगुणा D. ��वे�� �सहं रावत

Correct Ans: D

Q89. Instructions: Read the sentence and identify the correct word that best suits the
underlined word. 

The villagers considered their headman as the arbiter of truth and justice.

A. judge B. owner

C. initiator D. legislator



Correct Ans: A

Q90. Instructions: Read the sentence and identify the correct word that best suits the
underlined word. 

The old man was elated when he received the tickets to London.

A. excited B. gloomy

C. content D. depressed

Correct Ans: A

Q91. Instructions: Choose the correct answer from the options given below to have a
meaningful sentence.

He usually _________ late to office.

A. left B. will leave

C. has left D. leaves

Correct Ans: D

Q92. Instructions: Choose the correct answer from the options given below to have a
meaningful sentence.

Mona is _______ than her sisters.

A. smartest B. more smarter

C. most smarter D. smarter

Correct Ans: D

Q93. Instructions: Identify the meaning of the underlined idiom. Choose the correct answer
from the choices listed below.

Divya got cold feet the day before her wedding.

A. surprised B. Happy

C. excited D. scared

Correct Ans: D

Q94. Instructions: Identify the meaning of the underlined idiom. Choose the correct answer
from the choices listed below.

Vanitha spilled the cake mix from the bowl and therefore had to start from scratch.

A. Clean the area B. Start from beginning

C. Scratch the bowl D. Clean the bowl

Correct Ans: B

Q95. �नद�श – सवा��धक उपय�ुत श�द/श�द� का �योग करत ेहुए वा�य परूा कर�-

रह�म के एक-एक दोहे को क�हैया बाब ूने छा�-जीवन म� ह� साथ�कता क� ________ सीमा तक पहँुचा �दया है।

A. भयंकर B. चरम

C. अ�त D. घोर



Correct Ans: B

Q96. �नद�श –सवा��धक उपय�ुत श�द/श�द� का �योग करत ेहुए वा�य परूा कर�-

ल�जावश �दय के भाव �कट न कर सक� और �कट करना अस�भव भी है, आप स�दय ह�, समझने म� देर न होगी �क म�
�कस_______म� हँू।

A. खशुी B. पीड़ा

C. हालत D. घर

Correct Ans: C

Q97. �नद�श- रेखां�कत महुावरे का अथ� पहचान� 

चं�हास ने अचानक घर �गरवी रखने का फैसला �य� �कया यह बात मेर� समझ म� �ब�कुल नह�ं आ रह�, न जाने कौन सा आसमान टूट
पड़ा-

A. भकंूप आना B. कारोबार म� बहुत नकुसान होना

C. अचानक मसुीबत आ जाना D. घरेल ूकलह होना

Correct Ans: C

Q98. �नद�श- रेखां�कत महुावरे का अथ� पहचान� 

मालती मौसी ने दो पी�ढ़य� से घर के एक-एक सद�य को अनशुासन म� रखा, ले�कन उनके गुजर जाने के बाद परूा प�रवार तीन तरेह हो
गया ।

A. बबा�द होना B. समय का पाबंद

C. �वाधीन होना D. �बखर जाना

Correct Ans: D

Q99. �नद�श - 4 �वक�प� म� से �दए गए श�द का पया�यवाची श�द बताएँ –

दै�य

A. असरु B. द�न

C. परंुदर D. पशु

Correct Ans: A

Q100. �नद�श - 4 �वक�प� म� से �दए गए श�द का पया�यवाची श�द बताएँ –

भागीरथी

A. सौभा�य B. दभुा��य

C. यमनुा D. गंगा

Correct Ans: D


